Adem Taşdan

Fiesta VI - Fan Kontrol ve Üfleme Problemi

Recommended Posts

Adem Taşdan

Merhaba,

 

2009 Titanium model aracım var.

 

Araçta dijital klima bulunmakta. Sadece ön cama üfürmesi için (üst, sol buton) bastığımda normalde sadece ön cama üfürmesi gerekmekteyken benim aracımda sol butondaki yüze üfleyen mazgallardan da şiddetli hava geliyor. 2011 model Titanium bir araçta kontrol ettim ve onun ön mazgallardan çok hafif bir hava geliyor varla yok arası gibi. Tümü kapalı iken sadece yüze üfürmeye bassam aynı şiddette üfürüyor zaten. Bir diğer problem de sadece ayaklara üfürmeyi açtığımda ise üfürmüyor, sadece hafif bir hava geliyor.

 

Sormak istediğim digital klima olduğu için sistemsel bir problem olabilir mi yoksa mekanik bir arıza mıdır? Tavsiye edebileceğiniz bir usta var mıdır? Sanırım klimalar için ayrı ustalar oluyor bildiğim kadarı ile.

 

Teşekkürler yardımınız için..

 

https://www.otokokpit.com/wp-content/uploads/2015/02/yeni-ford-fiesta-1-0-ecoboost-140-ps-17.jpg

(Fotoğraf alıntıdır)

Mesajı paylaş


Mesajın linki
Sani Gerşon

Sanıyorum yönlendiren motor ya da yön veren kanatta sorun olmalı.

  • Beğen 1

Mesajı paylaş


Mesajın linki
Selçuk Bakış

Kalibrasyon yapılması gerekebilir, forumda konu vardı. Deneyebilirsiniz.

  • Beğen 3

Mesajı paylaş


Mesajın linki
Doğa Torpil

Merhaba,

 

Aynı sorundan ben de muzdariptim. Neyse ki sorun 50tl gibi bir fiyata çözülebilir nitelikte. Genelde yönlendirmeyi yapan motorun plastik kolu kırılıyor. 

Aşağıdaki konuda fotoğraflı olarak sorunu ve çözümünü bulabilirsiniz. Yalnız bu kol yerine motor bozulduysa malesef değiştirmek gerek.

Geçmiş olsun.

 

Mesajı paylaş


Mesajın linki
Adem Taşdan

Bilgilendirmeler için teşekkürler arkadaşlar.. Önce kalibrasyonu bir deneyeyim, olmadı artık ustaya götürürüm :)

Mesajı paylaş


Mesajın linki