Beycan Şensoy

Passat - İlk Marşta Rölanti Dalgalanması ve Stop Etmesi Problemi

Recommended Posts

Beycan Şensoy

Merhabalar 
1.4 Tsi Variant sahibiyim. Aracım yaklaşık 1.5 - 2 aydır sabah veya uzun süreli duruşlarda ilk marşta çalışıyor fakat rölanti dalgalanıyor ve stop ediyor. 
Aracı gaz vermeden çalıştıramıyorum.  Sonrasında ise gayet normal çalışıyor. Son zamanlarda bu problem daha da arttı.
Özel serviste gaz kelebeği temizliği, adaptasyonu, enjektör temizliği, yakıt pompası ölçümü, buji ve ateşleme bobini kontrolü yapıldı fakat sorun devam etmekte. Ustamız "aracı yapamadık, her ihtimali denedik, sorun yazılımsal gözüküyor, yetkili servise gitmenizde fayda var" dedi. Malum fiyat politikaları yüzünden yetkili servis alternatifini en sona bırakmak istiyorum. 
Aranızda bu sorunu daha önce deneyimleyen ve bilgi sahibi olan arkadaşlar varsa, tavsiyelerini almak isterim. 
Aracımda LPG bulunmamaktadır.

Mesajı paylaş


Mesajın linki
Mehmet Göktürk

Egzosdan yakıt kokusu geliyor ve harcama çok yüksek çıkıyor mu?  

 

yakıtı depoya tıkmışlığınız oldu mu tepeleme?

Bir de .. öyle yapınca.. hemen kapatıp yeniden basınca normal çalışıyor mu? Ya da iki sefer sonrasında?

Mesajı paylaş


Mesajın linki
Beycan Şensoy
3 dakika önce, Mehmet Göktürk yazdı:

Egzosdan yakıt kokusu geliyor ve harcama çok yüksek çıkıyor mu?  

 

yakıtı depoya tıkmışlığınız oldu mu tepeleme?

Bir de .. öyle yapınca.. hemen kapatıp yeniden basınca normal çalışıyor mu? Ya da iki sefer sonrasında?


Evet araç boğulduğu için çalıştırma sonrası yakıt kokusu gelmekte, ilk çalıştırmada değer yüksek gözükmekte, genel kullanımda ufak bir artış var. Onu da kış aylarında şehir içi kullanıma bağlıyorum.
Onun dışında önceleri depoyu full lerdim fakat uzun zamandır yarım depo  civarında kullanıyorum.
İlk marş dışında araca gaz vermediğim takdirde  2. 3. marştada aynı problemi yaşıyorum.

Mesajı paylaş


Mesajın linki
Mehmet Göktürk

İki neden var benim araçta da vardı  bu kronik biraz.

 

1- Fulleme nedeniyle bozulan N80 valfi  (yakıt buharının ve enjektör pompasında kalan yakıtın araç beklerken geriye depoya gitmesini sağlayan valfin bozulması)

2- enjektörlerin kapalı konumda kaçırması ve araç beklerken önceki seyirden kalan basınç yakıtını silindire boşaltıp arabayı boğması

 

N80 ile başlayın. Değiştirip çözenler var. ben değiştirmeden sattım aracı. Alana da söyledim bu bir sorun değil bazen yaparsa korkma diye. 

Bunun dışında bujileriniz ne zaman değişti? 60 binde bir değişmeli. Doğru buji takılmalı. 

  • Beğen 2

Mesajı paylaş


Mesajın linki
Beycan Şensoy
1 dakika önce, Mehmet Göktürk yazdı:

İki neden var benim araçta da vardı  bu kronik biraz.

 

1- Fulleme nedeniyle bozulan N80 valfi  (yakıt buharının ve enjektör pompasında kalan yakıtın araç beklerken geriye depoya gitmesini sağlayan valfin bozulması)

2- enjektörlerin kapalı konumda kaçırması ve araç beklerken önceki seyirden kalan basınç yakıtını silindire boşaltıp arabayı boğması

 

N80 ile başlayın. Değiştirip çözenler var. ben değiştirmeden sattım aracı. Alana da söyledim bu bir sorun değil bazen yaparsa korkma diye. 

Bunun dışında bujileriniz ne zaman değişti? 60 binde bir değişmeli. Doğru buji takılmalı. 


Hocam araç 106000 de şuan. Buji değişimi yapıldı fakat aynı problem devam edince "eski bujileriniz zaten sağlammış" denilerek geri takıldı.
Eylül ayında yetkili servise bakıma gittiğimde onlar da iyi durumda olduğunu söyledi.
Bahsettiğiniz ihtimalleri biran önce değerlendireceğim. 
Peki enjektör kaçırması gibi bir problemde enjektör değişimi gerekir mi ?
 

Mesajı paylaş


Mesajın linki
Beycan Şensoy
gönderildi (düzenlendi)
1 dakika önce, Mehmet Göktürk yazdı:

bilmiyorum. bu yakıt kaçırması işi enteresan bir durum. 

 

şunu değiştirin önce:

 

şu konuda anlatmıştım: 

 

https://www.otoclubturkiye.com/forum/topic/293449-14-tsi-n80-valf-arızası-kronik/

 

 


tam da o konuya bakıyordum. :)

içim bir nebze rahatladı. çok teşekkür ederim tavsiyeniz için.

tarihinde Beycan Şensoy tarafından düzenlendi
  • Beğen 1

Mesajı paylaş


Mesajın linki
Mustafa Ortataş
gönderildi (düzenlendi)
14 saat önce, Mehmet Göktürk yazdı:

Egzosdan yakıt kokusu geliyor ve harcama çok yüksek çıkıyor mu?  

 

yakıtı depoya tıkmışlığınız oldu mu tepeleme?

Bir de .. öyle yapınca.. hemen kapatıp yeniden basınca normal çalışıyor mu? Ya da iki sefer sonrasında?

sayın mehmet göktürk konu ile alakalı gibi değilsede bende s-max var ben hep tepeleme alıyorum (80 litre) daha sonra araçta geç çalışma problemi hasıl oldu ikinci marşta araç çalışıyor  bu konuyla ilğili olabilir mi yardımcı olursanız sevinirim

tarihinde Mustafa Ortataş tarafından düzenlendi

Mesajı paylaş


Mesajın linki
Mehmet Ozyurek
sayın mehmet göktürk konu ile alakalı gibi değilsede bende s-max var ben hep tepeleme alıyorum (80 litre) daha sonra araçta geç çalışma problemi hasıl oldu ikinci marşta araç çalışıyor  bu konuyla ilğili olabilir mi yardımcı olursanız sevinirim

Daha az yakıt alarak deneyin tabi ancak
Sizinki muhtemelen sensör veya enjektör sorunudur.
Başka bir sorun belirtisi var mı araçta

Mesajı paylaş


Mesajın linki