İçeriğe Yönlendir

VW Golf Mk VI Ön Sağ Sinyal Sorunu (Videolu)


Alkın Yılmaz

Recommended Posts

Alkın Yılmaz

Merhabalar...

2012 Model Golf 6 Sahibiyim. Bundan yaklaşık 2 ay önce vag can ile amerikan park kodlaması yaptırdım. (%30 Işık şiddetinde yanıyor) 

2 ay boyunca sorunsuz kullandım ve şuan ilginç bir sorun yaşıyorum. Kodlamayı yapan arkadaşım onun kodlamasından olmadığını iddia ediyor. 

Sabahları aracı çalıştırdığımda Sağ ön sinyal ampülünü kontrol edin uyarısı alıyorum ve inip baktığımda sinyal ampülünün çalışmadığını görüyorum. (halbuki araca giderken kilidi açtığımda 4 sinyalimde yanıyor.) 

Sonrasında sağa sinyal verdiğimde kesik kesik yanıyor ampül yanmadığı için. Ama 4 lü flaşörler ve kumanda sorunsuz çalışıyor.

Sonrasında aracı stop edip tekrar çalıştırdığımda sinyal ampülüm yanmaya başlıyor ve hata kodum ortadan kalkıyor. Aynı gün içerisinde tekrar aynı hatayı almıyorum. Özellikle hata almak için defalarca kontak aç kapa yapıyorum farlarımı kapatıp açıyorum ama bir daha sorun olmuyor. Ampül yanmıyorken 0.18 v akım ölçüyorum. Yandığında 8v civarı bazen 12v bazen ise 14.8v ölçüyorum. Bcm kontrol ünitesinden olamayacağını söylediler ama anlam veremiyorum yardımcı olabilirmisiniz? 

 

Not: Ampülleri değiştirdim sorun aynı. 

 

Video Lİnki

 

Yorum bağlantısı
Alkın Yılmaz
Koray Demir yazdı:

Konunun uzmanı @Mustafa Arıkan

Kendisini konuya bekliyorum o halde yardımcı olabilirse çok sevinirim. Siz videoyu izlediniz mi bir fikriniz varmı üstadım ?

Yorum bağlantısı
Koray Demir
Alkın Yılmaz yazdı:

Siz videoyu izlediniz mi bir fikriniz varmı üstadım ?

Maalesef. Vw’ler elektronik olarak hassas araçlar 

Yorum bağlantısı
Servet Aydın

Kodlamayı iptal edin deneyin önce

Yorum bağlantısı
Alkın Yılmaz
Alpay Sumer yazdı:

@Erdem Dertsiz bilir..

Erdem abiye facebook grubunda danıştım 

Servet Aydın yazdı:

Kodlamayı iptal edin deneyin önce

Kocaelinde yaşıyorum bir kaç yeri aradım iptale 200 tl istediler kablo alıcam sanırım daha mantıklı geldi :)

Yorum bağlantısı
Yasin Şimşek

Golf 5 aracım varken aynı sorunu sağ arka sinyalde yaşadım. Tarif birebir aynı. Bende bazen sinyal verdiğim ilk anda sağ arka sinyal bir kere yandığı da oluyordu. Sonuç bcm. Beyin tamircisine verdim önce , yapamadı çıkma takıldı kodlandı.

Yorum bağlantısı
Mehmet Ozyurek

%30 güçle yandığından kaynaklanıyordur.  Ampulü arızalı algılayıp akım kesiyordur. 
Tabi %30 gönderen de kendisi ama muhtemelen bunun farkında değil.  
Ya yapılanı iptal ettirin. Yada ampul arıza kontrolünü iptal ettirin. 

  • Beğen 1
Yorum bağlantısı
Alkın Yılmaz
Servet Aydın yazdı:

Kocaeli'nin neresi

Karamürseldeyim abi

Yorum bağlantısı
Mustafa Arıkan

Kodlamadan olmaması lazım. Yasin'in dediği gibi BCM arızası gibi. 

Ama ucuzdan pahalıya gitmek adına önce kodlamayı orijinale çevirip bir deneyin. 

  • Beğen 1
Yorum bağlantısı
Alkın Yılmaz
Mustafa Arıkan yazdı:

Kodlamadan olmaması lazım. Yasin'in dediği gibi BCM arızası gibi. 

Ama ucuzdan pahalıya gitmek adına önce kodlamayı orijinale çevirip bir deneyin. 

Abi çok gariptirki araç ısınıncaya kadar bu hatayı veriyor ısınana kadar kontak aşıp kapatıyorum ara ara sürekli aynı hatayı veriyor. Ama ısı 90 dereceye yaklaştığında yani motor ısındı dediğimde kontak kapuıp açıyorum ve birdaha hatayı almıyorum 😊 bunu çok kez denedim tesadüfen olmuyor ısınınca arızayı almıyorum bcm ile ilişkilendirebilirmiyiz bu durumu ? Kopuk lehim vs bcmde ısınıyormudur ayak altında

Yorum bağlantısı
Yasin Şimşek

Bcm etrafını kontrol edin su almış olabilir. Hatta silecek altındaki plastik parçayı aralayıp içerisindeki çamuru temizleyip giderlerin tıkanmadığından da emin olur. Sağ taraf tıkanırsa polen filtresi arkasından sol taraf tıkanırsa da bcmnin ordan kabloların girdiği yerden su alabilir

Yorum bağlantısı
  • Konuyu Görüntüleyenler   0 kullanıcı

    Sayfayı görüntüleyen kayıtlı kullanıcı bulunmuyor.

×
×
  • Yeni Oluştur...